Skip to main content

Latest @withknown git patch contains a full symfony components upgrade, which required a db schema update. Should be fine, but it goes without saying that you do a full db update before installing and doing a composer update!