Skip to main content

Folks, if you're planning on upgrading to the latest @withknown unofficial package, especially if you've not updated in a while, make sure you're running at least PHP 7.1. Anything less than that is EOL, and so isn't supported.