Skip to main content

Replied to a post on github.com :

Yikes! Yep, you're going to want to update to the latest version on Github, or use one of the unofficial packages (https://marcus-povey.co.uk/known) if you're not comfortable tracking master.