Skip to main content

Replied to a post on github.com :

What's the vuln?

Also worth looking at the admin template while doing this.