Skip to main content

Replied to a post on github.com :

Main thing is you need to set ```database = 'Postgres'``` in your config.ini. Then install the schema by hand, as the installer currently won't do this for you.