Skip to main content

@kunez5 @withknown What version are you running? (spoiler alert - the version on withknown.com is veeeery old, I recommend using the one from github: https://github.com/idno/known )