Skip to main content

Replied to a post on github.com :

It looks like it's complaining because of the i18n functions, which are missing from the older 0.9.9 build. That build, btw, is over a year old... I suggest tracking github where you can, or using one of my unofficial packages (https://www.marcus-povey.co.uk/known) if you don't like tracking git...