Skip to main content

Replied to a post on github.com :

In principle yes, previous reservations not withstanding.

One additional note is that the change from simfony 2 - 4 is a breaking change. I tried an upgrade a little while ago and while I could put in class loader shims etc which got things working on desktop, but I couldn't get it to pass travis tests before I ran out of time.