Skip to main content

Replied to a post on github.com :

Ok, it looks like there was an old plugin code there somewhere, so panic over.

Looks like a conflict blocked updates somewhere.