Skip to main content

Replied to a post on github.com :

... because it's 2016, and HTTP has officially been deprecated ;)