Skip to main content

Replied to a post on github.com :

Quite possible. A lot of hosts have very conservative configurations, sticking on php 5.2/3 for example...